Autor
Tópico: Por favor me ajudem...  
Aranha
Usuário Nivel 3

Postagens: 178
Registro: 30/9/2005
Local: Campinas - SP - Brasil
Idade: 25 anos
Dados do Usuário  E-mail para o usuário  Página do Usuário  Mensagem Privada  Sexo Masculino
 Postado em 21/11/2005 05:04:00  

Ola a todos. Nesses ultimos dias, desmontei meu seiko, limpei e lubrifiquei, montei e por incrivel que apareça, esta funcionando .

Mas, tenho um problema ainda a resolver. Quando fui verfificar se estava atrasando ou adiantando, percebi com a ajuda de um cronometro que o ponteiro de segundos completava sua volta em 53 segundos, ou seja, esta adiantando. Na hora pensei: vou regular para traza-lo um pouco e, entrar no eixo. Pois bem, através do regulador no balanço fiz isso. Mas mesmo eu puxando toda a alavanca para atrasar, ele continua adiantando . O que eu faço???

HHHHHHHHHHHEEEEEEEEEEEEEELLLLLLLLLLLLLPPPPPPPPPPPP...

   
Lobo
Usuário Nivel 5

Postagens: 3299
Registro: 19/8/2005
Local: Campinas - SP - Brasil
Idade: 45 anos
Dados do Usuário  E-mail para o usuário  Usuário sem Página  Mensagem Privada  Sexo Masculino
 Postado em 21/11/2005 05:38:00  

Procure um relojoeiro e "confesse" o que vc fez fez para que ele tenha uma idéia de por onde começar. Provavelmente ele está com excesso de lubrificação. Pode ter também o eixo do balanço gasto e tal efeito não ocorria antes por absoluta falta de lubrificação. Estas são, no meu palpite, as hipótes mais prováveis. Mas quem pode te dizer mais e com maior segurança é o Adriano.
[]s,Lobo.

   
Aranha
Usuário Nivel 3

Postagens: 178
Registro: 30/9/2005
Local: Campinas - SP - Brasil
Idade: 25 anos
Dados do Usuário  E-mail para o usuário  Página do Usuário  Mensagem Privada  Sexo Masculino
 Postado em 21/11/2005 05:57:00  

Obrigado pela dica Lobo . Alguem mais pode nos dar pistas ???

   
jeans
Usuário Nivel 5

Postagens: 2962
Registro: 12/10/2005
Local: Brasília - DF - Brasil
Idade: 33 anos
Dados do Usuário  E-mail para o usuário  Página do Usuário  Mensagem Privada  MSN Messenger  Sexo Masculino
 Postado em 21/11/2005 06:32:00  

Mensagem original postada por Aranha Obrigado pela dica Lobo . Alguem mais pode nos dar pistas ???


Aranha, isso é normal acontecer, vc tem que esperar umas 2 a 3 semanas para que o relógio volte a trbalhar normalmente, devido a lubrificação, portanto recomendaria que vc voltasse a regulagem que vc fez para o ponto onde estava, aí vai dar tudo certo.
[]'s Jean.

   
Aranha
Usuário Nivel 3

Postagens: 178
Registro: 30/9/2005
Local: Campinas - SP - Brasil
Idade: 25 anos
Dados do Usuário  E-mail para o usuário  Página do Usuário  Mensagem Privada  Sexo Masculino
 Postado em 21/11/2005 06:42:00  

Valeu jeans pela ajuda. Vc falou de 2 a 3 semanas. Deixo ele funcionando todo dia ou parado?

Quem tiver mais sujestões, postem pois, quero poder resolver esse problema sem ter que levar ao meu relojoeiro .

Obrigado a todos!

   
HumbertoReis
Usuário Nivel 5

Postagens: 1191
Registro: 3/10/2004
Local: Guanambi - BA - Brasil
Idade: 35 anos
Dados do Usuário  E-mail para o usuário  Página do Usuário  Mensagem Privada  MSN Messenger  Sexo Masculino
 Postado em 21/11/2005 06:51:00  

Aranha Disse:
"quero poder resolver esse problema sem ter que levar ao meu relojoeiro "

Ah, não quer confessar o crime...


_______________________
Humberto Reis
http://www.humbertoreis.med.br/
http://www.portalppc.com/

   
Aranha
Usuário Nivel 3

Postagens: 178
Registro: 30/9/2005
Local: Campinas - SP - Brasil
Idade: 25 anos
Dados do Usuário  E-mail para o usuário  Página do Usuário  Mensagem Privada  Sexo Masculino
 Postado em 21/11/2005 07:09:00  

Mensagem original postada por HumbertoReis Aranha Disse:
"quero poder resolver esse problema sem ter que levar ao meu relojoeiro "

Ah, não quer confessar o crime...


Humberto, para mim não teria problema nenhum em dizer o que fiz de errado a voces. Nesse aspecto não sou orgulhoso. O que disse desde o inicio desse tópico é verdade: "o unico problema que tenho é o fato de ele estar adiantando". Meu relojoeiro até se ofereceu em me ajudar caso eu não conseguise revisar o relógio mas, queria tentar andar com as próprias pernas. Por isso, quero tentar resolver esse problema com a ajuda de vocês e fazer o serviço. Assim, eu ficaria muito satisfeito em ter conseguido revisar um relógio pela primeira vez!

Quem tiver dicas, estou esperando.
Abraços!

   
jeans
Usuário Nivel 5

Postagens: 2962
Registro: 12/10/2005
Local: Brasília - DF - Brasil
Idade: 33 anos
Dados do Usuário  E-mail para o usuário  Página do Usuário  Mensagem Privada  MSN Messenger  Sexo Masculino
 Postado em 21/11/2005 07:52:00  

Mensagem original postada por Aranha Valeu jeans pela ajuda. Vc falou de 2 a 3 semanas. Deixo ele funcionando todo dia ou parado?

Quem tiver mais sujestões, postem pois, quero poder resolver esse problema sem ter que levar ao meu relojoeiro .

Obrigado a todos!


Deixe trabalhando direto.

   
fa
Usuário Nivel 5

Postagens: 2794
Registro: 20/4/2005
Local: Fortaleza - CE - Brasil
Idade: 50 anos
Dados do Usuário  E-mail do Usuário não disponível  Página do Usuário  Mensagem Privada  Sexo Masculino
 Postado em 21/11/2005 07:58:00  

Bem, se o problema é lubrificação em excesso, é só jogar uma coisinha de areia que deve resolver !
Brincadeira, Aranha , o relógio deve ter esse ou qualquer outro problema que necessita da intervenção de um profissional.
Todavia, se você insiste em resolver sozinho, acho que o mais acertado será o desmonte e remontagem do relógio, sanando qualquer ato falho anterior seu.
Ainda sem solução o problema, uma dica: leve pro relojoeiro, peça a ele para verificar o problema, e , com o conselho e orientações dele, faça o serviço sozinho.
Persistindo ainda o problema, faça como eu e desista de ser " relojoeiro" , ou tente aprimorar seus conhecimentos horológicos, coisa que eu absolutamente não tive ânimo de fazer.
A título de ilustração, informo-lhe que também tive um "causo" parecido com um Edox, que após a minha "revisão" ficou adiantando só um pouquinho por dia: 8 (oito) minutos apenas.
Abraços,

fa
   
GS
Usuário Nivel 3

Postagens: 357
Registro: 20/9/2005
Local: - CE - Brasil
Dados do Usuário  E-mail do Usuário não disponível  Página do Usuário  Mensagem Privada  Sexo Masculino
 Postado em 21/11/2005 08:04:00  

Mensagem original postada por Aranha Ola a todos. Nesses ultimos dias, desmontei meu seiko, limpei e lubrifiquei, montei e por incrivel que apareça, esta funcionando .

Mas, tenho um problema ainda a resolver. Quando fui verfificar se estava atrasando ou adiantando, percebi com a ajuda de um cronometro que o ponteiro de segundos completava sua volta em 53 segundos, ou seja, esta adiantando. Na hora pensei: vou regular para traza-lo um pouco e, entrar no eixo. Pois bem, através do regulador no balanço fiz isso. Mas mesmo eu puxando toda a alavanca para atrasar, ele continua adiantando . O que eu faço???

HHHHHHHHHHHEEEEEEEEEEEEEELLLLLLLLLLLLLPPPPPPPPPPPP...


Vc se lembra onde estava a regulagem antes de vc alterá-la? Diria pra vc fazer uma marca com caneta pra escrever em cd ou para escrever em transparências(retroprojetor), mas antes de alguém aqui me chamar de "Butcher", se tiver uma máquina digital, tire uma foto antes.
Obs: a Tinta da caneta para transparências vc consegue limpá-la com alcool, mas não sei se este prejudica a superfícia das peças.

Abraços

Alea jacta est
   
 

2 ] 3 ]